Jump to content
Chronis

Αναβάθμιση του Forum - Αναφορά προβλημάτων

Recommended Posts

Πολλές οι άλλαγες καλοδεχούμενες φυσικά.

Εξαιρετική ανανέωση.

 

Έχω ένα θεματάκι με το signature και τα Custom Signatures.

Δεν λειτουργούν στην υπογραφή κάτω.

Share this post


Link to post

αν ποσταρεις κατι απο το twitter δεν το δειχνει οπως παλια,ειτε θα ειναι σκετο λινκ αν το επιλεξεις ειτε θα δειχνει την οποια ατακα και ενα λινκ με φωτο η βιντεο που θα πρεπει να πατησεις για να σε παει στο twitter

Share this post


Link to post
On 4/24/2016 at 7:32 PM, dimitris_g21 said:

Πολλές οι άλλαγες καλοδεχούμενες φυσικά.

Εξαιρετική ανανέωση.

 

Έχω ένα θεματάκι με το signature και τα Custom Signatures.

Δεν λειτουργούν στην υπογραφή κάτω.

Μόλις διορθώθηκε αυτο το πρόβλημα.

 

2 hours ago, alansirer said:

αν ποσταρεις κατι απο το twitter δεν το δειχνει οπως παλια,ειτε θα ειναι σκετο λινκ αν το επιλεξεις ειτε θα δειχνει την οποια ατακα και ενα λινκ με φωτο η βιντεο που θα πρεπει να πατησεις για να σε παει στο twitter

Όντως παρουσιάζει πρόβλημα η εισαγωγή Post από το Twitter αλλά και από το Facebook. Θα το ελέγξω περαιτέρω.

 

On 4/11/2016 at 10:24 AM, alansirer said:

και μιας και ειπες edit και το πατησα τωρα,υπαρχει το ιδιο θεματακι με το λευκο παραθυρο στο cancel

Διορθώθηκε και αυτό.

  • Like 2

Share this post


Link to post

το περιεργο ειναι οτι αν μπω απο το ps4 ειναι σωστα

 

απο λαπτοπ ειτε με chrome ειτε με firefox εχω αυτο

YcF8Ish.png

 

ενω απο το ps4 αυτο

 

g2s43vt.jpg

 

 

  • Like 2

Share this post


Link to post

"Preview Post"

 

Σήμερα πραγματοποιήθηκε ένα νέο Update στο Forum το οποίο μεταξύ άλλων προσθέτει και το κουμπί "Preview Post", το οποίο θα σας επιτρέπει να δείτε πως θα είναι το Post σας προτού το δημοσιεύσετε.

 

Το κουμπί θα το βρείτε στη μπάρα εργαλείων :

preview.jpg

 

Αφού το πατήσετε θα μπορείτε να δείτε πως θα εμφανίζεται το Post σας ανάλογα με το μέσω προβολής (δηλαδή σε Desktop, Tablet ή κινητό).

 

  • Like 4

Share this post


Link to post

η σελιδα που ειναι το chatbox απο εχθες το απογευμα παει σε slow motion,κολλαει το συμπαν,αν μπεις σε καποιο τοπικ να διαβαζεις/γραψεις λειτουργουν ολα σωστα.

 

edit τελικα μου κολλαει ολο το φορουμ 

Edited by alansirer

Share this post


Link to post
16 minutes ago, alansirer said:

η σελιδα που ειναι το chatbox απο εχθες το απογευμα παει σε slow motion,κολλαει το συμπαν,αν μπεις σε καποιο τοπικ να διαβαζεις/γραψεις λειτουργουν ολα σωστα.

 

edit τελικα μου κολλαει ολο το φορουμ 

Τι ακριβώς εννοείς κολλάει? Αργεί να ανοίξει όλη η σελίδα?

Ποιο browser χρησιμοποιείς?

ΥΣ: Με Chrome μου ανοίγει κανονικά.

Share this post


Link to post

Καλημέρα. Κ εμένα μου σέρνεται.

 Αργούν λίγο να ανοίξουν οι σελίδες.

Μέσα σε τόπικ όταν σκρολάρω κατεβαίνει με κολληματάκια και τώρα που ποστάρω τα γράμματα όταν γράφω η σβήνω, εμφανίζονται και το ανάποδο με καθυστέρηση.

 

Είμαι από firefox.

  • Like 1

Share this post


Link to post

οτι λεει ο φιλτατος σταυρος,μου το κανει και σε chrome και σε firefox

Share this post


Link to post

πως απενεργοποιούμε την επιλογη............οταν πρωτοκανουμε κλικ(το πρωι ή απο αλλη συσκευη)  στο σαιτ και εμφανιζεται το "στοιχημαν"..........και "λερωνεται" το ιστορικο μου;;;;

Share this post


Link to post
3 hours ago, vagoe said:

πως απενεργοποιούμε την επιλογη............οταν πρωτοκανουμε κλικ(το πρωι ή απο αλλη συσκευη)  στο σαιτ και εμφανιζεται το "στοιχημαν"..........και "λερωνεται" το ιστορικο μου;;;;

Δεν είναι κάτι που μπορείς να το απενεργοποιήσεις από κάπου.

Αν θες να καθαρίσεις το ιστορικό σου σου στον Browser κάνε Clear History (Chrome - Firefox).

 

5 hours ago, Buddha said:

Καλημέρα. Κ εμένα μου σέρνεται.

 Αργούν λίγο να ανοίξουν οι σελίδες.

Μέσα σε τόπικ όταν σκρολάρω κατεβαίνει με κολληματάκια και τώρα που ποστάρω τα γράμματα όταν γράφω η σβήνω, εμφανίζονται και το ανάποδο με καθυστέρηση.

 

Είμαι από firefox.

Βελτιώθηκε καθόλου η κατάσταση από το πρωί?

  • Like 1

Share this post


Link to post

Ναι είναι καλύτερα τα πράματα τώρα...

  • Like 1

Share this post


Link to post

@broxopios πως καταφερες να κανεις να φαινεται σωστα κατι απο twitter ? 

οτι ποσταρω εγω δεν φαινεται,το εχω γραψει και πιο πανω αυτο το θεμα με το twitter

Share this post


Link to post

@alansirer, λοιπόν από το twitter επιλέγεις το Embed Tweet και ύστερα στο forum επιλέγεις το Source πάνω αριστερά και το κάνεις paste. Όπως οι εικόνες παρακάτω. 

 

13187836_10209841021601807_1085096017_n.

 

13225139_10209841035642158_386584199_o.j

 

 

 

  • Like 2

Share this post


Link to post
5 minutes ago, alansirer said:

δεν εχω το source εγω @Chronis

 

OCYZCOL.png

 

 

Σoυ στέλνω PM.

Share this post


Link to post

Εχω μεγαλο θεμα οταν μπαινω στο forum απο κινητο (Lumia 640 LTE, Windows Mobile 8.1). Για την ακριβεια το forum ειναι πολυ αργο, επιλεγω καποια ενοτητα η topic και δεν ανοιγει ποτε κλπ με αποτελεσμα ουσιαστικα να μην μπορω να δω τιποτα.

Share this post


Link to post
11 hours ago, gazp said:

Εχω μεγαλο θεμα οταν μπαινω στο forum απο κινητο (Lumia 640 LTE, Windows Mobile 8.1). Για την ακριβεια το forum ειναι πολυ αργο, επιλεγω καποια ενοτητα η topic και δεν ανοιγει ποτε κλπ με αποτελεσμα ουσιαστικα να μην μπορω να δω τιποτα.

Ποιο Browser χρησιμοποιείς?

(Δοκίμασε πάντως και με κάποιον άλλο Browser πχ Chrome ή Firefox).

Share this post


Link to post
2 hours ago, Chronis said:

Ποιο Browser χρησιμοποιείς?

(Δοκίμασε πάντως και με κάποιον άλλο Browser πχ Chrome ή Firefox).

Τον internet Explorer. Chrome δεν μπορω να βαλω για ευνοητους λογους :p Δοκιμασα και με UC Browser και Opera και παλι τα ιδια....Κανενα topic δεν ανοιγει και με το ζορι και με πολλες καθυστερησεις κανω login :(

Share this post


Link to post

δοκιμασε κ τον puffin .. επισης θα σου προτεινα να επιλεξεις το light blue θεμα-ειναι πιο ελαφρυ απο το default!

επισης Χρονη το σαιτ ειναι λιιιγο βαρυ,εχω δει τα καλυτερα ταμπλετ να "ξεφτυλιζονται"-ενα φιλαρακι μου δειχνε το καινουριο του ταμπλετ..οχι αυτα εχει οχι εκεινα,παει σφαιρα μου λεει κ οντως πηγαινε...μπες στο we του λεω...μπαινει αλλα τον βλεπω "ωχ τι εγινε" λεει!!οχι οτι αργησε αλλα εκανε λιγο παραπανω-αναξιο λογου βεβαια αλλα το εκανε!:p

  • Like 1

Share this post


Link to post

Εμένα σήμερα μου συμβαίνει κάτι τρελό....

pvXbPIP.png

 

Το εικονίδιο του WeHellas στους σελιδοδείκτες μου έχει αλλάξει με του fb .... :dntknow:

Έχω κάνει restart, clean cookies, Delete και new bookmark και συνεχίζει να γίνεται το ίδιο... wtf ;

 

 

 

 

Share this post


Link to post
On 10/6/2016 at 7:24 PM, Buddha said:

Εμένα σήμερα μου συμβαίνει κάτι τρελό....

pvXbPIP.png

 

Το εικονίδιο του WeHellas στους σελιδοδείκτες μου έχει αλλάξει με του fb .... :dntknow:

Έχω κάνει restart, clean cookies, Delete και new bookmark και συνεχίζει να γίνεται το ίδιο... wtf ;

Καμιά ιδέα;;; Είναι κάπως ενοχλητικό αυτό που συμβαίνει..

Share this post


Link to post
2 hours ago, Buddha said:

Καμιά ιδέα;;; Είναι κάπως ενοχλητικό αυτό που συμβαίνει..

Κάποιο σκάλωμα έχει φάει ο Browser σου.

 

Μόλις δοκίμασα να κάνω boοkmark σε Chrome και Firefox και το δείχνει σωστά.

Share this post


Link to post
Just now, Chronis said:

Κάποιο σκάλωμα έχει φάει ο Browser σου.

 

Μόλις δοκίμασα να κάνω boοkmark σε Chrome και Firefox και το δείχνει σωστά.

Ναι τον εκανα unintsall με revo και μετα install και ισωσε.

  • Like 1

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...